Forums: TV.com Technical Support Board: "Tag span may not have attribute style"?

 
  • Avatar of HotchnPrentiss

    HotchnPrentiss

    [21]Apr 28, 2011
    • member since: 04/28/11
    • level: 1
    • rank: Weatherman
    • posts: 5

    I am having a similar problem -- it's coming up


    Tag p may not have attribute class
    Tag p may not have attribute style


    Can't post on Criminal Minds forum

    You must be registered and logged in to post a message.
  • Avatar of GlenKimberley

    GlenKimberley

    [22]Nov 25, 2011
    • member since: 11/25/09
    • level: 5
    • rank: Caveman Lawyer
    • posts: 29

    I'm having the exact same problem while trying to post a new topic.

    You must be registered and logged in to post a message.
  • Avatar of RenatoB

    RenatoB

    [23]Jun 7, 2012
    • member since: 10/30/05
    • level: 43
    • rank: K.I.T.T
    • posts: 4,760
    Same problem here! Tag span may not have attribute class
    Tag span may not have attribute class
    Tag span may not have attribute class
    Tag span may not have attribute class

    When trying to create a new blog entry. When will this glitch finally be fixed?!
    You must be registered and logged in to post a message.
  • Avatar of wisperin88

    wisperin88

    [24]Dec 28, 2012
    • member since: 08/04/10
    • level: 4
    • rank: Thighmaster
    • posts: 5
    FYi to those that care, this glitch is still on going as i just experience today on (12-28-12) wtf fix this tv.com
    You must be registered and logged in to post a message.
  • Avatar of JackandAnnie180

    JackandAnnie180

    [25]Jan 29, 2013
    • member since: 03/14/12
    • level: 2
    • rank: Sweat Hog
    • posts: 29

    Yeah Tv.com WTF Fix It Now

    You must be registered and logged in to post a message.